Forum QuakeWorld.pl - Forum Strona Główna QuakeWorld.pl - Forum
Forum dyskusyjne polskiej sceny QuakeWorld
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Win7 :<<<<

 
Napisz nowy temat   Odpowiedz do tematu    Forum QuakeWorld.pl - Forum Strona Główna -> Dla amatorów
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
arturo
Mięsko na frag
Mięsko na frag


Dołączył: 02 Gru 2009
Posty: 11

PostWysłany: Nie Gru 27, 2009 2:07 pm    Temat postu: Win7 :<<<< Odpowiedz z cytatem

Zainstalowalem sobie wlasnie WINDOWS 7 Suszę zęby I zaczal pojawiac sie PL Smuteczek,jakies milisekundowe freezy itd. czy ktos wie co jak i gdzie poustawiac w tym pro systemie?
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
fluartity
Moderator
Moderator


Dołączył: 26 Kwi 2006
Posty: 986
Skąd: Trzebinia

PostWysłany: Nie Gru 27, 2009 2:11 pm    Temat postu: Odpowiedz z cytatem

u mnie na 7 wszystko smiga jak talala Uśmiech... moze jakiegos syfa zlapales ? :<
_________________
[ http://dc.quakeworld.pl Demolition Crew: Member ]
[ http://quakeworld.pl Administrator ]
[ http://forum.quakeworld.pl Moderator ]
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email Odwiedź stronę autora
arturo
Mięsko na frag
Mięsko na frag


Dołączył: 02 Gru 2009
Posty: 11

PostWysłany: Nie Gru 27, 2009 2:12 pm    Temat postu: Odpowiedz z cytatem

ale czy cos ustawiales zmieniales usuwales w tym systemie?
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
Goniec
Ja i mój granat
Ja i mój granat


Dołączył: 31 Mar 2005
Posty: 409
Skąd: Poznan

PostWysłany: Nie Gru 27, 2009 2:39 pm    Temat postu: Odpowiedz z cytatem

u mnie od początku też wszystko ok
_________________
gonie uciekających.. uciekam przed goniącymi... since 2002
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
cpe
Rakietmistrz
Rakietmistrz


Dołączył: 11 Maj 2005
Posty: 641

PostWysłany: Nie Gru 27, 2009 2:46 pm    Temat postu: Odpowiedz z cytatem

twoja odpowiedz pewnie lezy tutaj:
http://windows7center.com/forums/windows-7-software-support/3574-counter-strike-source-lag-choke.html

dziwne, bo ja tez nie mam zadnych problemow, a siedze na Win7 x64 od czerwca...
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
fluartity
Moderator
Moderator


Dołączył: 26 Kwi 2006
Posty: 986
Skąd: Trzebinia

PostWysłany: Nie Gru 27, 2009 3:24 pm    Temat postu: Odpowiedz z cytatem

arturo napisał:
ale czy cos ustawiales zmieniales usuwales w tym systemie?


nic, zainstalowalem i smiga.
_________________
[ http://dc.quakeworld.pl Demolition Crew: Member ]
[ http://quakeworld.pl Administrator ]
[ http://forum.quakeworld.pl Moderator ]
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email Odwiedź stronę autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum QuakeWorld.pl - Forum Strona Główna -> Dla amatorów Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Powered by phpBB © 2001, 2005 phpBB Group